<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rdVk7d1nPRQ5vr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wafb"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wafb/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2019/07/04/netflix-cut-down-smoking-depictions-future-productions/",
    "contentId": "NOFQS5G5DJAKDFE643EIHVVVK4",
    "contentName": "Netflix to cut down on smoking depictions in future productions",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "tobacco",
                      "description": "tobacco",
                      "slug": "tobacco"
                    },
                  
                    {
                      "text": "announcement",
                      "description": "announcement",
                      "slug": "announcement"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-07-04T11:14:38.171Z",
    "description": "The media services company made the announcement following a report from Truth Initiative, an anti-smoking group.",
    "distributorCategory": "wires",
    "distributorMode": "reference_denormalized",
    "distributorName": "CNN Newsource",
    "distributorReferenceId": "3c07e232-2bb5-4041-a1d3-38105ed4f511",
    "distributorSubCategory": "cnn",
    "hasVideo": "false",
    "metaDescription": "The media services company made the announcement following a report from Truth Initiative, an anti-smoking group.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "04",
    "publishedMonth": "07",
    "publishedYear": "2019",
    "stationName": "wafb",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="Cv57GIIPSYxvcGtpP7lYKjsgzehmCPjuPrvIt2PzbwQ"/> <title>Netflix to cut down on smoking depictions in future productions</title> <meta name="keywords" content="announcement, media services, Truth initiative, Stranger Things, tobacco"> <meta name="news_keywords" content="announcement, media services, Truth initiative, Stranger Things, tobacco"/> <meta name="date" content="2019-07-04T11:14:38.010Z"/> <meta itemprop="description" name="description" content="The media services company made the announcement following a report from Truth Initiative, an anti-smoking group."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wafb.com/2019/07/04/netflix-cut-down-smoking-depictions-future-productions/"> <meta name="twitter:title" content="Netflix to cut down on smoking depictions in future productions"/> <meta name="twitter:image" content="https://www.wafb.com/resizer/mGXl-fRi9sn0LeYP1E3RmVqwwlE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/JMGZ3QTJD5EERP7US3KE4GC4EI.PNG"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The media services company made the announcement following a report from Truth Initiative, an anti-smoking group."/> <meta name="twitter:site" content="@WAFB"/> <meta name="twitter:creator" content="@WAFB"> <meta property="og:url" content="https://www.wafb.com/2019/07/04/netflix-cut-down-smoking-depictions-future-productions/"/> <meta property="og:title" content="Netflix to cut down on smoking depictions in future productions"/> <meta itemprop="image" property="og:image" content="https://www.wafb.com/resizer/mGXl-fRi9sn0LeYP1E3RmVqwwlE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/JMGZ3QTJD5EERP7US3KE4GC4EI.PNG"/> <meta property="og:description" content="The media services company made the announcement following a report from Truth Initiative, an anti-smoking group."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wafb.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="818561641490966"/> <meta property="fb:pages" content="92786858822"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/Channel9BatonRouge"> <meta property="article:tag" content="tobacco, announcement"> <link rel="amphtml" href="/2019/07/04/netflix-cut-down-smoking-depictions-future-productions/?outputType=amp"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Netflix to cut down on smoking depictions in future productions",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.wafb.com/resizer/mGXl-fRi9sn0LeYP1E3RmVqwwlE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/JMGZ3QTJD5EERP7US3KE4GC4EI.PNG",
          "height": 602.9999999999999,
          "width": 1200
        },
        
        "datePublished": "2019-07-04T11:19:45.796Z",
        "dateModified": "2019-07-04T11:14:38.010Z",
        "articleBody": "(CNN) - Netflix said it will cut back on depictions of smoking in its productions.The announcement comes after a report from the anti-smoking group Truth Initiative saying that there was a 44 percent increase in smoking depictions in the second season of “Stranger Things.”The show&#039;s first season had the highest number of tobacco depictions of the shows looked at, according to the group’s study.The report also found other Netflix shows that were popular among young people showed more smoking and use of tobacco products in recent seasons.These shows include “Orange Is the New Black,” “House of Cards” and “Unbreakable Kimmy Schmidt.”Netflix said it will exclude shots of smoking or e-cigarette use in all shows TV-14 and below, or in movies rated PG-13 and below. This in all cases except for “historical or factual accuracy,” the company said.The media company also said it will start including smoking information as a part of its ratings.Copyright 2019 CNN. All rights reserved. ",
        "author": [
          
            
            
              {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "The media services company made the announcement following a report from Truth Initiative, an anti-smoking group."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wafb.com",
        "logo": "https://www.wafb.com/pb/resources/images/rm_icons/wafb-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/Channel9BatonRouge" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/b5517545acf40a67560f/rm/rm-frameworkb5517545acf40a67560f.css?v=64" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wafb-logo.svg?v=64)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/wafb-logo.svg?v=64)}</style> <link href="/pb/resources/dist/b5517545acf40a67560f/rm/rm-frameworkb5517545acf40a67560f.css?v=64" rel="stylesheet"/> <link href="/pb/resources/dist/b5517545acf40a67560f/rm/rm-featuresb5517545acf40a67560f.css?v=64" rel="stylesheet"/> <link href="/pb/resources/dist/b5517545acf40a67560f/rm/rm-servicesb5517545acf40a67560f.css?v=64" rel="stylesheet"/> <script src="/pb/gr/c/default/rdVk7d1nPRQ5vr/arcAdsJS/cdbd7d78da.js?v=64"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fau8Xr1nPRQ5vr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wafb.com/ask-the-expert/" class="color-grey-dark">Ask the Expert</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wafb.com/ask-the-attorney" class="color-grey-dark">Ask the Attorney</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wafb.com/contests/" class="color-grey-dark">Contests and Deals</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fOq8HM1nPRQ5vr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f5OtIM1nPRQ5vr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wafb.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wafb.com/live/" class="">Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/investigate" class="">The Investigators</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">Traffic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health" class="">Health</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.thelouisianaweekend.com" class="">Louisiana Weekend</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wafb.com/2019/05/09/contact-wafb/" class="color-white">Contact WAFB</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming" class="color-white">Programming</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wafb.com/programming/cbs-fall" class="color-white">CBS Fall Line-up</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/programming/schedule" class="color-white">TV Schedule</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/contests" class="color-white">Contests and Deals</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/about-us" class="color-white">About Us</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/about-us/9questions" class="color-white">9Questions</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="https://gray.tv/careers#currentopenings" class="color-white">Jobs at WAFB</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/automotive" class="color-white">Automotive</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wafb.com/newsapp" class="color-white">Download our News App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/investigate/alert-team" class="color-white">9News Alert Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/business" class="color-white">Business</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/good-news" class="color-white">It's All Good</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wafb.com/apps/weather-app/" class="color-white">Download Our Weather App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/5th-season" class="color-white">The Fifth Season</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/hurricane" class="color-white">Hurricane Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/river-stages" class="color-white">River Stages</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wafb.com/weather/#radar" class="color-white">Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wafb.com/titan9/" class="color-white">Titan 9 Storm Tracker</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/weather/mosquito-forecast" class="color-white">Mosquito Forecast</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/video" class="color-white">Video</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wafb.com/live" class="color-white">WAFB 9News Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/morning-show-guests" class="color-white">Morning Show Guests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/adopt-a-pet" class="color-white">Adopt A Pet</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/get-it-growing" class="color-white">Get It Growing</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/investigate" class="color-white">The Investigators</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/politics" class="color-white">Politics</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/politics/election-results" class="color-white">Election Results</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/editorial" class="color-white">Editorial</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/health/exercise-and-fitness" class="color-white">Get Fit Red Stick</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="https://www.wafb.com/heat-safety/" class="color-white">Heat Stroke Safety</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/health/medical-marijuana" class="color-white">Medical Marijuana</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/health/chasing-a-fix" class="color-white">Chasing A Fix</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wafb.com/standup/" class="color-white">Stand Up To Hunger</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="https://www.wafb.com/2019/05/13/wafb-recognizes-best-class/" class="color-white">Best of the Class</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/road-trip" class="color-white">Road Trip</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/showcasing-louisiana" class="color-white">Showcasing Louisiana</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/user-content" class="color-white">9Reports</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/calendar" class="color-white">Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wafb.com/2018/08/30/first-alert-traffic-road-closures/" class="color-white">Road Closures</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wafb.com/2019/02/02/wafb-news-launches-new-sports-app/" class="color-white">Download 9Sports App</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="http://www.thelouisianaweekend.com/?_ga=2.128168204.1459428273.1535149883-815905118.1527635181" class="color-white">Louisiana Weekend</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/food/recipe" class="color-white">Recipes</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wafb.com/2019/02/25/download-wafbs-stirrin-it-up-app-featuring-recipes-chef-john-folse/" class="color-white">Download Stirrin' It Up app</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f2Dvqa2nPRQ5vr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wafb-breaking/" data-url="/pb/api/v2/render/feature" data-website="wafb" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="ft9WLe2nPRQ5vr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wafb-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wafb"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fM8blj2oPRQ5vr"> <div id="ad712-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad712" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad712",slotName:"wafb/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"NOFQS5G5DJAKDFE643EIHVVVK4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0uT1VDoPRQ5vr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Netflix to cut down on smoking depictions in future productions</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Netflix to cut down on smoking depictions in future productions" src="https://www.wafb.com/resizer/1FZ0E6NPvRZ5oeqM0AjHWAkT0no=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/JMGZ3QTJD5EERP7US3KE4GC4EI.PNG"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> The media services company made the announcement following a report from Truth Initiative, an anti-smoking group. </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="co3d4u1oPRQ5vr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Netflix+to+cut+down+on+smoking+depictions+in+future+productions&amp;url=https%3A%2F%2Fwww.wafb.com%2F2019%2F07%2F04%2Fnetflix-cut-down-smoking-depictions-future-productions%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wafb.com%2F2019%2F07%2F04%2Fnetflix-cut-down-smoking-depictions-future-productions%2F&amp;title=Netflix+to+cut+down+on+smoking+depictions+in+future+productions', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Netflix%20to%20cut%20down%20on%20smoking%20depictions%20in%20future%20productions&amp;body=Read%20more%20on%20Netflix%20to%20cut%20down%20on%20smoking%20depictions%20in%20future%20productions%20at%20https%3A%2F%2Fwww.wafb.com%2F2019%2F07%2F04%2Fnetflix-cut-down-smoking-depictions-future-productions%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="fI7Uj22oPRQ5vr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> July 4, 2019 at 6:14 AM CDT - Updated July 4 at 6:19 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fHXAA72oPRQ5vr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(CNN) - Netflix said it will cut back on depictions of smoking in its productions.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The announcement comes after a report from the anti-smoking group <a href="https://truthinitiative.org/" target="_blank">Truth Initiative</a> saying that there was a 44 percent increase in smoking depictions in the second season of “Stranger Things.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The show's first season had the highest number of tobacco depictions of the shows looked at, according to the group’s study.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The report also found other Netflix shows that were popular among young people showed more smoking and use of tobacco products in recent seasons.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1983-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1983" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1983",slotName:"wafb/web/news/national/NOFQS5G5DJAKDFE643EIHVVVK4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>These shows include “Orange Is the New Black,” “House of Cards” and “Unbreakable Kimmy Schmidt.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Netflix said it will exclude shots of smoking or e-cigarette use in all shows TV-14 and below, or in movies rated PG-13 and below. This in all cases except for “historical or factual accuracy,” the company said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The media company also said it will start including smoking information as a part of its ratings.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 CNN. All rights reserved. </i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="fUBMA51oPRQ5vr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wafb.com/2019/07/04/netflix-cut-down-smoking-depictions-future-productions/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wafb.com/2019/07/04/netflix-cut-down-smoking-depictions-future-productions/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f00Zz4NoPRQ5vr"> <div id="ad1858-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1858" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1858",slotName:"wafb/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"NOFQS5G5DJAKDFE643EIHVVVK4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0QWxxAoPRQ5vr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USLA0033" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wafb" data-location-code="USLA0033" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USLA0033,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wafb.com/weather"> <img class="radar-image" src="https://webpubcontent.raycommedia.com/wafb/Radar_Web.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="74" data-temp-c="23"> 74</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Baton Rouge, LA</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wafb.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad791-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad791" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad791",slotName:"wafb/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="f0D4FGCoPRQ5vr"> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0SFwGUoPRQ5vr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fciDTN1oPRQ5vr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-131073" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/07/03/administration-still-exploring-citizenship-query/"> <img class="width-full " alt="Trump says officials working on holiday on census dispute" src="https://www.wafb.com/resizer/2jeEK20QECKLcJ_bnWgmPBGQBGQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X4RFYX5PAVBXFHNYGMENVRQ3YY.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/03/administration-still-exploring-citizenship-query/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Trump says officials working on holiday on census dispute</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Trump discusses the dispute in his first tweet of the holiday.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>MARK SHERMAN and JILL COLVIN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/07/04/want-build-savings-where-you-live-plays-role/"> <img class="width-full " alt="Want to build savings? Where you live plays role" src="https://www.wafb.com/resizer/yn4MDdxHLw70bYUZ6wYhDPL4dYg=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/T5MTOVJDVBBRDF4JJ34J6KRGFQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/04/want-build-savings-where-you-live-plays-role/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Want to build savings? Where you live plays role</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The report lists the best and worst metro areas to build a six-month emergency fund.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f388lU1oPRQ5vr"> <div id="ad1779-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1779" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1779",slotName:"wafb/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"NOFQS5G5DJAKDFE643EIHVVVK4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cXvr7h1oPRQ5vr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0vWTrioPRQ5vr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-122163" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/04/fourth-july-forecast-all-about-heat/"> <img class="width-full " alt="Fourth of July forecast: All about the heat" src="https://www.wafb.com/resizer/0UqcAUIm7HLg2rl-nI_oaLpC7DY=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/LYFZXC5WOBGWVKBCOGUDD35FZA.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/04/fourth-july-forecast-all-about-heat/"> Fourth of July forecast: All about the heat</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jeff Morrow</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 6:10 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/04/unlicensed-woman-who-acted-midwife-arrested-after-baby-dies-neb-hospital/"> <img class="width-full " alt="Unlicensed woman who acted as midwife arrested after baby dies at Neb. hospital" src="https://www.wafb.com/resizer/OOCvptFyBz_5IRpD_xCCKNzq1_w=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/MXPYRRU265CSHECGJQCUE7DI3U.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/04/unlicensed-woman-who-acted-midwife-arrested-after-baby-dies-neb-hospital/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Unlicensed woman who acted as midwife arrested after baby dies at Neb. hospital</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 5:44 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/28/levees-will-be-off-limits-july-fireworks-watch-these-locations-instead/"> <img class="width-full " alt="Levees will be off-limits for Fourth of July fireworks; watch from these locations instead" src="https://www.wafb.com/resizer/NDU7A6iGAyAWE9vsXbELZfN5z7A=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Z6RH3MWMJFCVXBVG6E4QY55VKI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/28/levees-will-be-off-limits-july-fireworks-watch-these-locations-instead/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Levees will be off-limits for Fourth of July fireworks; watch from these locations instead</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Mykal Vincent</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 5:28 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/04/coney-island-hot-dog-eaters-gear-up-chow-down/"> <img class="width-full " alt="Coney Island hot dog eaters gear up to chow down" src="https://www.wafb.com/resizer/b2VVH_ywsXPbBJhA6u8kVB0GN-8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/RDXX5QQUFNGQVB4PYUR5I2S4FQ.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/04/coney-island-hot-dog-eaters-gear-up-chow-down/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Coney Island hot dog eaters gear up to chow down</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 5:15 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0DCeCToPRQ5vr"> <div id="ad966-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad966" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad966",slotName:"wafb/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"NOFQS5G5DJAKDFE643EIHVVVK4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0ZpmUMoPRQ5vr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wafb.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 844 Government Street<br/>Baton Rouge, LA 70802<br/>(225) 383-9999 </p> <a class="call-to-action uppercase color-white" href="https://www.wafb.com/2019/05/09/contact-wafb/">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wafb" class="color-white">WAFB FCC Public File</a></li> <li><a href="mailto:publicfile@wafb.com" class="color-white">publicfile@wafb.com<br/>(225) 215-4703</a></li> <li><a href="http://webpubcontent.raycommedia.com/wafb/EEO/EEOC%20PUBLIC%20FILE%20REPORT%202%201%2018%20-%201%2031%2019.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wafb.com/story/12183706/closed-captioning-concerns/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WAFB Careers</a></li> <li><a href="http://www.wafb.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wafb.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WAFB" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Channel9BatonRouge" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wafb" class="color-white">WAFB FCC Public File</a></li> <li><a href="mailto:publicfile@wafb.com" class="color-white">publicfile@wafb.com<br/>(225) 215-4703</a></li> <li><a href="http://webpubcontent.raycommedia.com/wafb/EEO/EEOC%20PUBLIC%20FILE%20REPORT%202%201%2018%20-%201%2031%2019.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wafb.com/story/12183706/closed-captioning-concerns/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WAFB Careers</a></li> <li><a href="http://www.wafb.com/2018/08/24/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wafb.com/2018/08/24/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WAFB" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/Channel9BatonRouge" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rdVk7d1nPRQ5vr/render.js?v=64'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/b5517545acf40a67560f/rm/rm-indexb5517545acf40a67560f.js"></script>