<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script class="kxct" data-id="qv9lw720r" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9lw720r";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Q&amp;A: How is the growth of bitcoin affecting the environment? - WAFB 9 News Baton Rouge, Louisiana News, Weather, Sports</title>
<meta name="Description" content="By PATRICK WHITTLE Associated Press"><meta name="KEYWORDS" content="WAFB"><meta name="news_keywords" content="WAFB"><meta name="ROBOTS" content="NoIndex,Follow,NoArchive"><meta name="date" content="2018/02/11"><meta name="owner" content="AP"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.4.7.7"><meta name="wn-base" content="IIS10"><meta name="wnreadableurl" content="qa-how-is-the-growth-of-bitcoin-affecting-the-environment"><meta property="og:title" content="Q&amp;A: How is the growth of bitcoin affecting the environment?"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wafb.com/story/37477824/qa-how-is-the-growth-of-bitcoin-affecting-the-environment"><meta property="og:image" content="http://images.worldnow.com/AP/images/16052409_G.jpg"><meta property="og:description" content="By PATRICK WHITTLE Associated Press"><link rel="canonical" href="http://www.wafb.com/story/37477824/qa-how-is-the-growth-of-bitcoin-affecting-the-environment"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Q&amp;A: How is the growth of bitcoin affecting the environment?"><meta name="twitter:description" content="By PATRICK WHITTLE Associated Press"><meta name="twitter:image" content="http://images.worldnow.com/AP/images/16052409_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="92786858822"><meta property="fb:pages" content="763279853711704">
<!--
                Page Include: META--><meta property="fb:app_id" content="818561641490966"/><meta property="fb:admins" content="644426401" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property='article:publisher' content='http://www.facebook.com/Channel9BatonRouge' /><meta property="twitter:account_id" content="14592409" /><meta name="twitter:site" content="@WAFB" /><meta name="twitter:creator" content="@WAFB" /> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.4.7.7_7.4.4-6">
<link type="text/css" rel="stylesheet" media="all" href="http://WAFB.images.worldnow.com/interface/css/container-e.css?ver=2018-01-10%2012%3A31%3A15_7.4.4-6">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.4.4-6_7.4.7.7" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.4.7.7"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.4.7.7"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.4.7.7"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu57 UL
                    , #menu57 .wnHorizontal { background-color: #d9dad9; font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu57 A,
                    #menu57 LI.wnOn .wnSublevel A,
                    #menu57 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu57 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu57
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('http://WAFB.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu57
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu57 UL LI.wnOn { background-color: #d9dad9; color: #000000; }
                    #menu57 LI.wnOn A,
                        #menu57 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu57 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #000000; }
                    #menu57 .wnSublevel { background-color: #eaeaea;  }
                #menu57 .wnSublevel A { border : 1px #eaeaea solid; border-top: none; }
                        #menu57 .wnSublevel .wnFirstNode { border-top : 1px #eaeaea solid; }
                        #menu57 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu57 .wnSublevel LI.wnHasSublevel A { background: url('http://WAFB.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu57 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu57 .wnSublevel LI.wnOn { background-color: #d9dad9;  }
                    #menu57 .wnRight .wnMiddle { background: url('http://WAFB.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu57 LI.wnOn .wnMiddle { background-image: url('http://WAFB.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WAFB',
            affiliateId : '57',
            baseUrl : 'www.wafb.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.4.4-6',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '120',mdPartnerDomain : 'http://dub.wafb.com'},
            registrationId : '104054',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WAFB.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.4.7.7';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='AP';
wng_pageInfo.ownerAffiliateId=parseInt('153',10);
wng_pageInfo.containerId=parseInt('37477824',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News - AP-National';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/37477824/qa-how-is-the-growth-of-bitcoin-affecting-the-environment';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Q&A: How is the growth of bitcoin affecting the environment?';
wng_pageInfo.pageTitle='Q&A: How is the growth of bitcoin affecting the environment? - WAFB 9 News Baton Rouge, Louisiana News, Weather, Sports';
wng_pageInfo.pageTitleTag='WAFB 9 News Baton Rouge, Louisiana News, Weather, Sports';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWAFB';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["40"]={id:"40",wnsz:"40",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WAFB'},width:468,height:60,wncc:"News - AP-National",parent:"WNAd40",type:"dom",realvu:"",application:"printable"};
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WAFB'},width:728,height:90,wncc:"News - AP-National",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WAFB'},width:300,height:250,wncc:"News - AP-National",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_46 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WAFB'},width:300,height:250,wncc:"News - AP-National",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["85"]={id:"85",wnsz:"85",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'inline',aff:'WAFB'},width:850,height:30,wncc:"News - AP-National",parent:"WNAd85",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WAFB'},width:980,height:30,wncc:"News - AP-National",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250]],application:"banner"};
</script>
<script type="text/javascript" src="http://WAFB.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-01-10%2012%3A31%3A15_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WAFB.config.js?ver=7.4.7.7_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.4.7.7_7.4.4-6"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700|Open+Sans+Condensed:700,300' rel='stylesheet' type='text/css'><script src="http://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.js"></script><script src="http://ftpcontent.worldnow.com/wncustom/custom/wafb/2015/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/wafb/2015/custom.css" /></script><script src="http://ftpcontent4.worldnow.com/raycom/secondaryNav/2015/secnav-wafb.js"></script><script type="text/javascript" src="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.css" /><script type="text/javascript" src="http://ftpcontent4.worldnow.com/wafb/custom/2015/wafb-custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent4.worldnow.com/wafb/custom/2015/wafb-custom.css" /><link rel='alternate' type='application/rss+xml' title='WAFB - Local News' href='http://feeds.feedburner.com/wafb/local'/><link rel='alternate' type='application/rss+xml' title='WAFB - National News' href='http://feeds.feedburner.com/wafb/nationalnews'/><link rel='alternate' type='application/rss+xml' title='WAFB - Latest Health News' href='http://feeds.feedburner.com/wafb/healthnews'/><link rel='alternate' type='application/rss+xml' title='WAFB - Healthline' href='http://feeds.feedburner.com/wafb/healthline'/><link rel='alternate' type='application/rss+xml' title='WAFB - Business News' href='http://feeds.feedburner.com/wafb/businessnews'/><link rel='alternate' type='application/rss+xml' title='WAFB - Culinary Corner' href='http://feeds.feedburner.com/wafb/culinary'/><link rel='alternate' type='application/rss+xml' title='WAFB - Hot Jobs' href='http://feeds.feedburner.com/wafb/hotjobs'/><link rel='alternate' type='application/rss+xml' title='WAFB - Crimes of the Week' href='http://feeds.feedburner.com/wafb/cotw'/><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><script src="//ftpcontent.worldnow.com/professionalservices/clients/wafb/fbpixel.js"></script></head><body id="WNAffWAFB" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N93ND9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N93ND9');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '93', group: 'Raycom' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-127' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Q&amp;A: How is the growth of bitcoin affecting the environment? - WAFB 9 News Baton Rouge, Louisiana News, Weather, Sports</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WAFB.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WAFB.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu57" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu57"><li class="wnFirstNode" id="menu57_1-C4180"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">HOME</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu57_1-C4180"><li class="wnFirstNode" id="menu57_1_1-C310507"><span><a href="/category/310507/celebrating-black-history">Celebrating Black History</a></span></li><li class="" id="menu57_1_2-L501845"><span><a href="http://www.wafb.com/category/26677/your-traffic-on-wafbcom">TRAFFIC MAPS/CAMERAS</a></span></li><li class="" id="menu57_1_3-L731446"><span><a href="http://www.wafb.com/category/201700/hourly-forecast-information">Hourly Forecast Information</a></span></li><li class="" id="menu57_1_4-C4491"><span><a href="/category/4491/contact-us">Contact Us</a></span></li><li class="" id="menu57_1_5-C4769"><span><a href="/category/4769/wbxh-tv">WBXH-TV</a></span></li><li class="" id="menu57_1_6-L797614"><span><a href="javascript:OpenWin('http://www.wafb.com/story/37359919/from-social-media-to-push-alerts-customize-your-content-from-wafb||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">How to customize WAFB content</a></span></li><li class="" id="menu57_1_7-C4474"><span><a href="/category/4474/editorials">Editorials</a></span></li><li class="" id="menu57_1_8-C329242"><span><a href="/category/329242/advisories-and-notifications">Advisories and Notifications</a></span></li></ul></li><li class="" id="menu57_2-C4182"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/4182/news">NEWS</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu57_2-C4182"><li class="wnFirstNode" id="menu57_2_1-C253954"><span><a href="/category/253954/wafb-9news-live">WAFB 9News LIVE</a></span></li><li class="" id="menu57_2_16-C212737"><span><a href="/category/212737/more-slideshows">Slideshows</a></span></li><li class="" id="menu57_2_2-C310507"><span><a href="/category/310507/celebrating-black-history">Celebrating Black History</a></span></li><li class="" id="menu57_2_3-C329242"><span><a href="/category/329242/advisories-and-notifications">Advisories and Notifications</a></span></li><li class="" id="menu57_2_4-C209046"><span><a href="/category/209046/local-news">Local/State News</a></span></li><li class="" id="menu57_2_5-C222241"><span><a href="/category/222241/national-news">National News</a></span></li><li class="" id="menu57_2_6-C222240"><span><a href="/category/222240/regional-news">Regional News</a></span></li><li class="" id="menu57_2_7-C75218"><span><a href="/category/75218/mardi-gras-2018">Mardi Gras 2018</a></span></li><li class="" id="menu57_2_8-C172753"><span><a href="/category/172753/entertainment-news">Entertainment News</a></span></li><li class="" id="menu57_2_9-C301816"><span><a href="/category/301816/hand-it-on">Hand It On</a></span></li><li class="" id="menu57_2_10-C327848"><span><a href="/category/327848/business">Business</a></span></li><li class="" id="menu57_2_11-C302003"><span><a href="/category/302003/crime-stoppers">Crime Stoppers</a></span></li><li class="" id="menu57_2_15-C4506"><span><a href="/category/4506/9-news-this-morning">9News This Morning</a></span></li><li class="" id="menu57_2_12-C4488"><span><a href="/category/4488/health">Health</a></span></li><li class="" id="menu57_2_17-C205031"><span><a href="/category/205031/the-investigators-reports">Investigators</a></span></li><li class="" id="menu57_2_13-C267239"><span><a href="/category/267239/power-of-9">Power of 9</a></span></li><li class="" id="menu57_2_14-C241347"><span><a href="/category/241347/video-hol">Heart of Louisiana Video</a></span></li></ul></li><li class="" id="menu57_3-C4181"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">WEATHER</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu57_3-C4181"><li class="wnFirstNode" id="menu57_3_1-C300468"><span><a href="/category/300468/color-the-weather">Color The Weather</a></span></li><li class="" id="menu57_3_2-L780179"><span><a href="http://www.wafb.com/category/278535/weather-slide">Weather slideshows</a></span></li><li class="" id="menu57_3_3-L727619"><span><a href="/link/727619/interactive-radar">Interactive Radar</a></span></li><li class="" id="menu57_3_4-L731446"><span><a href="http://www.wafb.com/category/201700/hourly-forecast-information">Hourly Forecast Information</a></span></li><li class="" id="menu57_3_5-S1644744"><span><a href="/story/1644744/river-flood-center">River Stages</a></span></li><li class="" id="menu57_3_6-L5315"><span><a href="javascript:OpenWin('http://www.goes.noaa.gov||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Satellite Images</a></span></li><li class="" id="menu57_3_7-L329953"><span><a href="javascript:OpenWin('http://www.getagameplan.org||height=768,width=1024,location=yes,resizable=yes,scrollbars=no,toolbar=yes');">Get a Game Plan</a></span></li></ul></li><li class="" id="menu57_4-C4183"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/4183/sports">SPORTS</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu57_4-C4183"><li class="wnFirstNode" id="menu57_4_1-C4508"><span><a href="/category/4508/sportslinefridaynitecom">Sportsline Friday Nite</a></span></li><li class="" id="menu57_4_2-S36256201"><span><a href="/story/36256201/sportsline-player-of-the-week">Sportsline Player of the Week</a></span></li><li class="" id="menu57_4_5-C208552"><span><a href="/category/208552/lsu-headlines">LSU Sports Headlines</a></span></li><li class="" id="menu57_4_6-C208553"><span><a href="/category/208553/su-headlines">SU Headlines</a></span></li><li class="" id="menu57_4_7-C208556"><span><a href="/category/208556/saints-headlines">Saints Headlines</a></span></li><li class="" id="menu57_4_8-C208557"><span><a href="/category/208557/pelicans-headlines">Pelicans Headlines</a></span></li><li class="" id="menu57_4_3-C327053"><span><a href="/category/327053/sportsline-throwback-thursday">Sportsline Throwback Thursday</a></span></li><li class="" id="menu57_4_4-C327539"><span><a href="/category/327539/outdoors">Outdoors</a></span></li></ul></li><li class="" id="menu57_5-C26677"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/26677/your-traffic-on-wafbcom">Traffic</a></span></span></span></span></li><li class="" id="menu57_6-C205031"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/205031/the-investigators-reports">Investigators</a></span></span></span></span></li><li class="" id="menu57_7-C195952"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span></li><li class="" id="menu57_8-L769147"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="http://www.thelouisianaweekend.com/">Louisiana Weekend</a></span></span></span></span></li><li class="" id="menu57_9-C291659"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/291659/lagniappe">Lagniappe</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu57_9-C291659"><li class="wnFirstNode" id="menu57_9_3-C19617"><span><a href="/category/19617/contests-and-bargains">Contests</a></span></li><li class="" id="menu57_9_4-C212737"><span><a href="/category/212737/more-slideshows">Slideshows</a></span></li><li class="" id="menu57_9_1-C186185"><span><a href="/category/186185/take-a-road-trip">Take A Road Trip</a></span></li><li class="" id="menu57_9_2-C282820"><span><a href="/category/282820/best-of-the-class-2017">Best of the Class: 2017</a></span></li><li class="" id="menu57_9_5-C113397"><span><a href="/category/113397/double-day-on-wafb">Double Day</a></span></li><li class="" id="menu57_9_6-C17576"><span><a href="/category/17576/stirrin-it-up-with-chef-john-folse">Stirrin It Up</a></span></li><li class="" id="menu57_9_7-C211429"><span><a href="/category/211429/recipes">Recipes</a></span></li></ul></li><li class="" id="menu57_10-C4493"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/4493/about-wafb">About</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu57_10-C4493"><li class="wnFirstNode" id="menu57_10_1-S584798"><span><a href="/story/584798/how-to-contact-wafb">Contact WAFB</a></span></li><li class="" id="menu57_10_2-C221652"><span><a href="/category/221652/contact-9">Contact 9</a></span></li><li class="" id="menu57_10_3-L663452"><span><a href="javascript:OpenWin('https://careers-raycommedia.icims.com/jobs/search?ss=1&amp;searchKeyword=&amp;searchLocation=-12802-Baton+Rouge&amp;searchCategory=||height=,width=,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">WAFB Jobs</a></span></li><li class="" id="menu57_10_4-S14685163"><span><a href="/story/14685163/wafb-news-internship-program">9News Internships</a></span></li><li class="" id="menu57_10_5-S12183706"><span><a href="/story/12183706/closed-captioning-concerns">Closed Captioning</a></span></li><li class="" id="menu57_10_6-L589414"><span><a href="javascript:OpenWin('https://publicfiles.fcc.gov/tv-profile/wafb||height=,width=,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">WAFB FCC Public File</a></span></li><li class="" id="menu57_10_7-L704258"><span><a href="javascript:OpenWin('https://publicfiles.fcc.gov/tv-profile/wbxh-cd||height=,width=,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">WBXH FCC Public File</a></span></li><li class="" id="menu57_10_8-C131513"><span><a href="/category/131513/wafb-public-file">WAFB EEO File</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu57"></div></div></div></div><div id="spacermenu57" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu57', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd85" class="wnad wnad85">
<script>wnad_85.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Q&A: How is the growth of bitcoin affecting the environment?</h3>
<time datetime="2018-02-11T08:33:36Z" class="publisheddate wn-time gmt dst-switch">2018-02-11T08:33:36Z</time><time datetime="2018-02-11T15:47:46Z" class="updateddate wn-time gmt dst-switch">2018-02-11T15:47:46Z</time><style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="(AP Photos/Egill Bjarnason). In this photo taken on Jan. 17, 2018, a worker walks along a row of computer rigs that run around the clock 'mining' bitcoin inside the Genesis Mining cryptocurrency mine in Keflavik, Iceland. Hand in hand with the rise of ..." title="(AP Photos/Egill Bjarnason). In this photo taken on Jan. 17, 2018, a worker walks along a row of computer rigs that run around the clock 'mining' bitcoin inside the Genesis Mining cryptocurrency mine in Keflavik, Iceland. Hand in hand with the rise of ..." border="0" src="http://images.worldnow.com/AP/images/16052409_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>(AP Photos/Egill Bjarnason). In this photo taken on Jan. 17, 2018, a worker walks along a row of computer rigs that run around the clock 'mining' bitcoin inside the Genesis Mining cryptocurrency mine in Keflavik, Iceland. Hand in hand with the rise of ...</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="(AP Photos/Egill Bjarnason). In this photo taken on Jan. 17, 2018, Helmut Rauth, the director of Genesis Mining poses for a portrait next to a row of computer rigs that run around the clock 'mining' bitcoin in Keflavik, Iceland. Hand in hand with the r..." title="(AP Photos/Egill Bjarnason). In this photo taken on Jan. 17, 2018, Helmut Rauth, the director of Genesis Mining poses for a portrait next to a row of computer rigs that run around the clock 'mining' bitcoin in Keflavik, Iceland. Hand in hand with the r..." border="0" src="http://images.worldnow.com/AP/images/16052410_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>(AP Photos/Egill Bjarnason). In this photo taken on Jan. 17, 2018, Helmut Rauth, the director of Genesis Mining poses for a portrait next to a row of computer rigs that run around the clock 'mining' bitcoin in Keflavik, Iceland. Hand in hand with the r...</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="(AP Photos/Egill Bjarnason). In this photo taken on Jan. 18, 2018, large clouds of steam rise into the sky from the Svartsengi geothermal power station in Grindavík, Iceland. With massive amounts of energy needed to obtain bitcoins, large cryptocurrenc..." title="(AP Photos/Egill Bjarnason). In this photo taken on Jan. 18, 2018, large clouds of steam rise into the sky from the Svartsengi geothermal power station in Grindavík, Iceland. With massive amounts of energy needed to obtain bitcoins, large cryptocurrenc..." border="0" src="http://images.worldnow.com/AP/images/16052411_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>(AP Photos/Egill Bjarnason). In this photo taken on Jan. 18, 2018, large clouds of steam rise into the sky from the Svartsengi geothermal power station in Grindavík, Iceland. With massive amounts of energy needed to obtain bitcoins, large cryptocurrenc...</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><p>By PATRICK WHITTLE<br/>Associated Press</p>                  <p>The growth of bitcoin is fueling speculation and debate about the environmental impact of the energy needed to power the virtual currency in the era of climate change. Some questions and answers about the issue:</p>                  <p>___</p>                  <p>WHAT IS BITCOIN?</p>                  <p>Bitcoin is the most popular virtual currency in the world, and it has fluctuated significantly in value over the past year. It was created in 2009 as a new way of paying for things that would not be subject to central banks that are capable of devaluing currency. The sustainability concerns about bitcoin, voiced by economists and environmentalists, stem from the process of "mining" that is central to its existence.</p>                  <p>The "miners" use computers to make complex calculations that verify transactions in bitcoins. This uses a tremendous amount of energy via computers and server farms all over the world, which has given rise to concerns about the amount of fossil fuel-dependent electricity used to power the computers. Some estimates say bitcoin&#39;s energy impact is more than that of a small country.</p>                  <p>___</p>                  <p>WHY IS BITCOIN ATTRACTIVE?</p>                  <p>Bitcoin is a kind of digital money that isn&#39;t tied to a bank or a government, and its value rose swiftly in the second half of 2017 before falling early this year. It&#39;s volatile. The value of one bitcoin was about $16,500 in late December 2017, compared with about $1,000 in March 2017, and then it dipped to about $7,700 in the first week of February this year. A bitcoin itself is essentially a line of computer code. It&#39;s signed digitally when it goes from one owner to another.</p>                  <p>___</p>                  <p>WHY ARE CRITICS CONCERNED ABOUT BITCOIN ENERGY USE?</p>                  <p>Bitcoin can&#39;t exist without computers, which can&#39;t exist without a source of electricity. And the number of computers and the energy needed to power them is rising.</p>                  <p>The growing value of bitcoin is directly tied to the amount of energy it uses. The miners unlock bitcoins by solving complex, unique puzzles. As the value of bitcoin goes up, the puzzles become increasingly more difficult, and it requires more computer power to solve them.</p>                  <p>Some estimates say more than 60 percent of the processing power used to mine bitcoin is in China, where it relies heavily on the burning of coal. The Chinese government revealed plans in January to shut down bitcoin mining, partly because of concerns about energy consumption.</p>                  <p>Coal and other fossil fuels are also the largest generator of electricity for the rest of the world, and coal is a significant contributor to manmade climate change. Burning it produces carbon dioxide, a gas that is a primary contributor to global warming.</p>                  <p>This reliance on fossil fuels has given rise to speculation that bitcoin&#39;s energy consumption will continue to rise as it grows in popularity.</p>                  <p>___</p>                  <p>HOW MUCH DOES BITCOIN REALLY AFFECT ENERGY CONSUMPTION?</p>                  <p>Estimates vary, and a true figure could be impossible to come by because of the intentionally anonymous nature of bitcoin use. But Dutch bitcoin analyst Alex de Vries, who operates a Bitcoin Energy Consumption Index on the website Digiconomist, has produced estimates he believes are alarming.</p>                  <p>If bitcoin miners are using the most efficient machines possible, the lowest amount of electricity they could possibly be using is 13 terawatt hours, de Vries said in an interview. That&#39;s about as much as the entire country of Slovenia. De Vries said less conservative estimates make it entirely possible that bitcoin is using as much energy as Ireland, which consumes about twice as much as Slovenia, or about 0.7 percent of the U.S. total.</p>                  <p>The problem is getting worse, said de Vries, who estimated the annual amount of energy consumed by bitcoin rose by a fifth in the final weeks of 2017.</p>                  <p>On the other hand, Oscar Lafarga, co-founder of a Fort Lauderdale, Florida, technology company that consults on cryptocurrency, said bitcoin&#39;s growth could spur interest in green energy.</p>                  <p>"In a way, it could be the driving force for breakthroughs on renewable energy," he said.</p>                  <p>In Iceland, an abundance of renewable energy from geothermal and hydroelectric plants has helped spawn bitcoin mining.</p>                  <p>___</p>                  <p>WHO IS RIGHT IN THE BITCOIN DEBATE?</p>                  <p>The extent of bitcoin&#39;s impact on the environment, and how much that should matter to people who use it, is a source of debate.</p>                  <p>While de Vries says bitcoin is consuming an "insane amount of energy," both on its own and relative to older payment systems such as credit cards, others think the situation is not so dire.</p>                  <p>Bitcoin investor Marc Bevand, of St. Louis, has written that bitcoin likely uses close to four or five terawatt hours, less than the annual electricity consumption for Christmas lights in the U.S. He said that he believes bitcoin&#39;s benefits, such as making payments more efficient and helping people escape inflation, outweigh the environmental toll.</p>                  <p>However, he added: "We don&#39;t have exact data to say how much we are benefiting from bitcoin."</p>               <p style="font-style: italic">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 8-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">National</span><a class="wnContent more enabled" href="/category/233418/national-stories"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature NewsAPNational story priority-1 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content="2018-02-11 04:02:54"><h4 class="wnContent headline"><a href="/story/37477366/4-survivors-of-tour-helicopter-crash-in-grand-canyon-rescued"><span class="text">4 survivors of tour helicopter crash in Grand Canyon rescued</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37477366/4-survivors-of-tour-helicopter-crash-in-grand-canyon-rescued"><span class="text">4 survivors of tour helicopter crash in Grand Canyon rescued</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Saturday, February 10 2018 11:02 PM EST</span><span class="wnContent timestamp gmttime">2018-02-11 04:02:54 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Sunday, February 11 2018 11:33 AM EST</span><span class="wnContent timestamp gmttime">2018-02-11 16:33:23 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37477366/4-survivors-of-tour-helicopter-crash-in-grand-canyon-rescued"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16051947_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37477366/4-survivors-of-tour-helicopter-crash-in-grand-canyon-rescued"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16051947_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police say a helicopter has crashed at the Grand Canyon, killing three people.</p></span><a class="more" href="/story/37477366/4-survivors-of-tour-helicopter-crash-in-grand-canyon-rescued"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Police say a helicopter has crashed at the Grand Canyon, killing three people.</p></span><a class="more" href="/story/37477366/4-survivors-of-tour-helicopter-crash-in-grand-canyon-rescued"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-2 even displaySizeId-1 even-1"><meta content="News - AP-National"><meta content="2018-02-11 16:03:11"><h4 class="wnContent headline"><a href="/story/37478440/dogged-badly-wrecked-german-shepherd-shows-at-westminster"><span class="text">Dogged: Badly wrecked, German shepherd shows at Westminster</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37478440/dogged-badly-wrecked-german-shepherd-shows-at-westminster"><span class="text">Dogged: Badly wrecked, German shepherd shows at Westminster</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Sunday, February 11 2018 11:03 AM EST</span><span class="wnContent timestamp gmttime">2018-02-11 16:03:11 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Sunday, February 11 2018 11:26 AM EST</span><span class="wnContent timestamp gmttime">2018-02-11 16:26:40 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37478440/dogged-badly-wrecked-german-shepherd-shows-at-westminster"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16053536_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37478440/dogged-badly-wrecked-german-shepherd-shows-at-westminster"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16053536_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">A German shepherd that was badly injured in a highway accident a few years ago will be among the nearly 2,900 dogs taking part in the Westminster Kennel Club show that begins Monday in New York.</span><a class="more" href="/story/37478440/dogged-badly-wrecked-german-shepherd-shows-at-westminster"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">A German shepherd that was badly injured in a highway accident a few years ago will be among the nearly 2,900 dogs taking part in the Westminster Kennel Club show that begins Monday in New York.</span><a class="more" href="/story/37478440/dogged-badly-wrecked-german-shepherd-shows-at-westminster"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-3 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content="2018-02-10 21:27:03"><h4 class="wnContent headline"><a href="/story/37475955/utah-billionaire-jon-huntsman-remembered-as-kind-devoted"><span class="text">Utah billionaire Jon Huntsman remembered as kind, devoted</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37475955/utah-billionaire-jon-huntsman-remembered-as-kind-devoted"><span class="text">Utah billionaire Jon Huntsman remembered as kind, devoted</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Saturday, February 10 2018 4:27 PM EST</span><span class="wnContent timestamp gmttime">2018-02-10 21:27:03 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Sunday, February 11 2018 11:26 AM EST</span><span class="wnContent timestamp gmttime">2018-02-11 16:26:35 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37475955/utah-billionaire-jon-huntsman-remembered-as-kind-devoted"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16049463_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37475955/utah-billionaire-jon-huntsman-remembered-as-kind-devoted"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16049463_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">Billionaire and philanthropist Jon Huntsman Sr. was remembered Saturday inside a University of Utah basketball arena bearing his name as a generous and kind man devoted to his faith, family and community.</span><a class="more" href="/story/37475955/utah-billionaire-jon-huntsman-remembered-as-kind-devoted"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Billionaire and philanthropist Jon Huntsman Sr. was remembered Saturday inside a University of Utah basketball arena bearing his name as a generous and kind man devoted to his faith, family and community.</span><a class="more" href="/story/37475955/utah-billionaire-jon-huntsman-remembered-as-kind-devoted"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content="2018-02-11 02:43:01"><h4 class="wnContent headline"><a href="/story/37477059/indiana-county-records-4-deaths-in-48-hours-from-moving-snow"><span class="text">Indiana county records 4 deaths in 48 hours from moving snow</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37477059/indiana-county-records-4-deaths-in-48-hours-from-moving-snow"><span class="text">Indiana county records 4 deaths in 48 hours from moving snow</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Saturday, February 10 2018 9:43 PM EST</span><span class="wnContent timestamp gmttime">2018-02-11 02:43:01 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Sunday, February 11 2018 11:26 AM EST</span><span class="wnContent timestamp gmttime">2018-02-11 16:26:28 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37477059/indiana-county-records-4-deaths-in-48-hours-from-moving-snow"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16051073_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37477059/indiana-county-records-4-deaths-in-48-hours-from-moving-snow"><img border="0" width="90" data-path="http://APMOBILE.images.worldnow.com/images/16051073_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A county near Chicago has recorded four deaths related to moving snow in the 48 hours following a major winter storm.</p></span><a class="more" href="/story/37477059/indiana-county-records-4-deaths-in-48-hours-from-moving-snow"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A county near Chicago has recorded four deaths related to moving snow in the 48 hours following a major winter storm.</p></span><a class="more" href="/story/37477059/indiana-county-records-4-deaths-in-48-hours-from-moving-snow"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-5 odd displaySizeId-1 odd-1 collapsed last"><meta content="News - AP-National"><meta content="2018-02-10 20:22:36"><h4 class="wnContent headline"><a href="/story/37475768/police-2-officers-killed-responding-to-911-suspect-held"><span class="text">Police: 2 officers killed responding to 911; suspect held</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37475768/police-2-officers-killed-responding-to-911-suspect-held"><span class="text">Police: 2 officers killed responding to 911; suspect held</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Saturday, February 10 2018 3:22 PM EST</span><span class="wnContent timestamp gmttime">2018-02-10 20:22:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Sunday, February 11 2018 11:26 AM EST</span><span class="wnContent timestamp gmttime">2018-02-11 16:26:26 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summary abridged"><span class="text">Westerville police have confirmed that two of its officers were fatally shot Saturday in this Columbus suburb; suspect is in custody.</span><a class="more" href="/story/37475768/police-2-officers-killed-responding-to-911-suspect-held"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Westerville police have confirmed that two of its officers were fatally shot Saturday in this Columbus suburb; suspect is in custody.</span><a class="more" href="/story/37475768/police-2-officers-killed-responding-to-911-suspect-held"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">AP National News Video</span><a class="wnContent more enabled" href="/category/183397/ap-national-video"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature NewsAPNational clip priority-1 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14113768/trudeau-picks-up-promises-amid-us-immigration-uncertainties"><span class="text">Trudeau picks up promises amid US immigration uncertainties</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14113768/trudeau-picks-up-promises-amid-us-immigration-uncertainties"><span class="text">Trudeau picks up promises amid US immigration uncertainties</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14113768/trudeau-picks-up-promises-amid-us-immigration-uncertainties"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16038218_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14113768/trudeau-picks-up-promises-amid-us-immigration-uncertainties"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16038218_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Canadian Prime Minister Justin Trudeau picked up promises of investments and jobs while promoting Canada as a destination for California tech firms in first visit to San Francisco</p></span><a class="more" href="/clip/14113768/trudeau-picks-up-promises-amid-us-immigration-uncertainties"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Canadian Prime Minister Justin Trudeau picked up promises of investments and jobs while promoting Canada as a destination for California tech firms in first visit to San Francisco</p></span><a class="more" href="/clip/14113768/trudeau-picks-up-promises-amid-us-immigration-uncertainties"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-2 even displaySizeId-1 even-1"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14112408/jack-johnson-descendant-hopes-for-pardon-maybe-from-trump"><span class="text">Jack Johnson descendant hopes for pardon, maybe from Trump</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14112408/jack-johnson-descendant-hopes-for-pardon-maybe-from-trump"><span class="text">Jack Johnson descendant hopes for pardon, maybe from Trump</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14112408/jack-johnson-descendant-hopes-for-pardon-maybe-from-trump"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16038208_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14112408/jack-johnson-descendant-hopes-for-pardon-maybe-from-trump"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16038208_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Jack Johnson was once the most despised man in Jim Crow-era America after becoming the first African-American boxing heavyweight champion of the world _ the most coveted athletic title of the time</p></span><a class="more" href="/clip/14112408/jack-johnson-descendant-hopes-for-pardon-maybe-from-trump"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Jack Johnson was once the most despised man in Jim Crow-era America after becoming the first African-American boxing heavyweight champion of the world _ the most coveted athletic title of the time</p></span><a class="more" href="/clip/14112408/jack-johnson-descendant-hopes-for-pardon-maybe-from-trump"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-3 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14111878/the-latest-fans-keep-it-mostly-peaceful-at-eagles-parade"><span class="text">The Latest: Fans keep it mostly peaceful at Eagles parade</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14111878/the-latest-fans-keep-it-mostly-peaceful-at-eagles-parade"><span class="text">The Latest: Fans keep it mostly peaceful at Eagles parade</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14111878/the-latest-fans-keep-it-mostly-peaceful-at-eagles-parade"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16038144_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14111878/the-latest-fans-keep-it-mostly-peaceful-at-eagles-parade"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16038144_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police are so far only reporting one act of violence after hundreds of thousands of Eagles fans hit the streets to fete their Super Bowl champion Eagles</p></span><a class="more" href="/clip/14111878/the-latest-fans-keep-it-mostly-peaceful-at-eagles-parade"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Police are so far only reporting one act of violence after hundreds of thousands of Eagles fans hit the streets to fete their Super Bowl champion Eagles</p></span><a class="more" href="/clip/14111878/the-latest-fans-keep-it-mostly-peaceful-at-eagles-parade"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14111137/complaints-against-oregon-lawmaker-stretch-back-years"><span class="text">Complaints against Oregon lawmaker stretch back years</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14111137/complaints-against-oregon-lawmaker-stretch-back-years"><span class="text">Complaints against Oregon lawmaker stretch back years</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14111137/complaints-against-oregon-lawmaker-stretch-back-years"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16038091_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14111137/complaints-against-oregon-lawmaker-stretch-back-years"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16038091_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>An Oregon legislator first elected more than two decades ago is facing sanctions after allegations of inappropriate behavior that one female colleague says spanned years</p></span><a class="more" href="/clip/14111137/complaints-against-oregon-lawmaker-stretch-back-years"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>An Oregon legislator first elected more than two decades ago is facing sanctions after allegations of inappropriate behavior that one female colleague says spanned years</p></span><a class="more" href="/clip/14111137/complaints-against-oregon-lawmaker-stretch-back-years"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14109074/senate-celebrates-budget-deal-but-shutdown-still-possible"><span class="text">Senate celebrates budget deal, but shutdown still possible</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14109074/senate-celebrates-budget-deal-but-shutdown-still-possible"><span class="text">Senate celebrates budget deal, but shutdown still possible</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14109074/senate-celebrates-budget-deal-but-shutdown-still-possible"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16038062_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14109074/senate-celebrates-budget-deal-but-shutdown-still-possible"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16038062_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Senate leaders announced a deal Wednesday on a long-sought budget outline that would shower the Pentagon and domestic programs with an extra $300 billion over the next two years</p></span><a class="more" href="/clip/14109074/senate-celebrates-budget-deal-but-shutdown-still-possible"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Senate leaders announced a deal Wednesday on a long-sought budget outline that would shower the Pentagon and domestic programs with an extra $300 billion over the next two years</p></span><a class="more" href="/clip/14109074/senate-celebrates-budget-deal-but-shutdown-still-possible"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-6 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14108627/white-house-aide-resigns-after-allegations-of-spousal-abuse"><span class="text">White House aide resigns after allegations of spousal abuse</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14108627/white-house-aide-resigns-after-allegations-of-spousal-abuse"><span class="text">White House aide resigns after allegations of spousal abuse</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14108627/white-house-aide-resigns-after-allegations-of-spousal-abuse"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16038009_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14108627/white-house-aide-resigns-after-allegations-of-spousal-abuse"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16038009_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A top White House aide has resigned following allegations of domestic abuse by his two ex-wives</p></span><a class="more" href="/clip/14108627/white-house-aide-resigns-after-allegations-of-spousal-abuse"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A top White House aide has resigned following allegations of domestic abuse by his two ex-wives</p></span><a class="more" href="/clip/14108627/white-house-aide-resigns-after-allegations-of-spousal-abuse"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-7 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14107496/spacexs-big-new-rocket-blasts-off-puts-sports-car-in-space"><span class="text">SpaceX's big new rocket blasts off, puts sports car in space</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14107496/spacexs-big-new-rocket-blasts-off-puts-sports-car-in-space"><span class="text">SpaceX's big new rocket blasts off, puts sports car in space</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14107496/spacexs-big-new-rocket-blasts-off-puts-sports-car-in-space"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16037957_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14107496/spacexs-big-new-rocket-blasts-off-puts-sports-car-in-space"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16037957_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>SpaceX's big new rocket has blasted off on its first test flight, carrying a red sports car aiming for an endless road trip past Mars</p></span><a class="more" href="/clip/14107496/spacexs-big-new-rocket-blasts-off-puts-sports-car-in-space"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>SpaceX's big new rocket has blasted off on its first test flight, carrying a red sports car aiming for an endless road trip past Mars</p></span><a class="more" href="/clip/14107496/spacexs-big-new-rocket-blasts-off-puts-sports-car-in-space"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-8 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14107460/russian-hackers-hunt-hi-tech-secrets-exploiting-us-weakness"><span class="text">Russian hackers hunt hi-tech secrets, exploiting US weakness</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14107460/russian-hackers-hunt-hi-tech-secrets-exploiting-us-weakness"><span class="text">Russian hackers hunt hi-tech secrets, exploiting US weakness</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14107460/russian-hackers-hunt-hi-tech-secrets-exploiting-us-weakness"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16037945_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14107460/russian-hackers-hunt-hi-tech-secrets-exploiting-us-weakness"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16037945_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>An Associated Press investigation finds that Russian cyberspies pursuing sensitive U.S. defense technology tricked key contract workers into exposing their email to theft</p></span><a class="more" href="/clip/14107460/russian-hackers-hunt-hi-tech-secrets-exploiting-us-weakness"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>An Associated Press investigation finds that Russian cyberspies pursuing sensitive U.S. defense technology tricked key contract workers into exposing their email to theft</p></span><a class="more" href="/clip/14107460/russian-hackers-hunt-hi-tech-secrets-exploiting-us-weakness"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-9 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14105709/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">SpaceX's big new rocket blasts off with sports car on top</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14105709/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">SpaceX's big new rocket blasts off with sports car on top</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14105709/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16037893_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14105709/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16037893_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>SpaceX's big new rocket has blasted off on its first test flight, carrying a red sports car aiming for an endless road trip past Mars</p></span><a class="more" href="/clip/14105709/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>SpaceX's big new rocket has blasted off on its first test flight, carrying a red sports car aiming for an endless road trip past Mars</p></span><a class="more" href="/clip/14105709/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-10 even displaySizeId-1 even-1 collapsed last"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14105608/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">SpaceX's big new rocket blasts off with sports car on top</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14105608/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">SpaceX's big new rocket blasts off with sports car on top</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14105608/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/16037869_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14105608/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/16037869_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>SpaceX's big new rocket has blasted off on its first test flight, carrying a red sports car aiming for an endless road trip past Mars</p></span><a class="more" href="/clip/14105608/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>SpaceX's big new rocket has blasted off on its first test flight, carrying a red sports car aiming for an endless road trip past Mars</p></span><a class="more" href="/clip/14105608/spacexs-big-new-rocket-blasts-off-with-sports-car-on-top"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WAFB.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="CDEV-footer">
	<div class="top"> 
		<div class="search-box">
			<div class="wnSearchBox" id="WNSearchBox-bottom"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/Global/searchresults.asp"><span>Can't Find Something? </span><input type="text" class="wnQueryText" name="qu" size="20" value="" placeholder="Search For It Here"><input type="submit" class="wnSubmit" value="Search"></form></div>			
		</div>
		<div class="station-info">
			<div class="logo"><img src="http://wafb.images.worldnow.com/images/8801682_G.png" width="174" height="124" border="0" /></div>
			<div class="contact">
				<div>844 Government Street<br>Baton Rouge, LA 70802</div>
				<div>(225) 383-9999</div>
			</div>
			<div class="fcc">
				<div><a href="https://publicfiles.fcc.gov/tv-profile/wafb">WAFB FCC Public File</a></div>
				<div><a href="
https://publicfiles.fcc.gov/tv-profile/wbxh-cd">WBXH FCC Public File</a></div>				
				<a href="mailto:publicfile@wafb.com">publicfile@wafb.com</a>
				<div>(225) 215-4703</div>
				<a href="/category/131513/wafb-public-file">EEO Report</a>
				<a href="/story/12183706/closed-captioning-concerns">Closed Captioning</a>
			</div>			
		</div>
	</div>
	<div class="footer-main-nav"> 
		<ul class="link-group">
			<!--<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>-->
		</ul>
	</div>	
	<div class="news-link"> 
		<ul class="link-group">
			<li><a href="http://www.ktre.com/category/241993/texas-news-now">Texas News Now</a></li>
		</ul>
	</div>	
	<div class="bottom">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
        	<div class="text">
				All content &copy; Copyright 2000 - 2018 Raycom Media. All Rights Reserved. For more information on this site, please read our <a href="/story/8774923/privacy-policy">Privacy Policy</a>, and <a href="/story/8775106/terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
        	</div>
        	<div class="clear"></div>       
		</div>	
	</div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script src="http://ftpcontent4.worldnow.com/raycom/js/global-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>